<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
					<head>
				    <meta charset="UTF-8" />
				    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
            				    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
				    <link rel="profile" href="http://gmpg.org/xfn/11" />
				    <link rel="pingback" href="https://vsr.mil.by/xmlrpc.php" />

				   <!-- html5shiv for IE8 and less  -->
				    <!--[if lt IE 9]>
				      <script src="https://vsr.mil.by/wp-content/themes/customizr-pro/inc/assets/js/html5.js"></script>
				    <![endif]-->
				    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="stylesheet" id="tc-front-gfonts" href="//fonts.googleapis.com/css?family=Istok+Web:700italic&subset=cyrillic-ext">        <style id="dyn-style-fonts" type="text/css">
            /* Setting : site_description */ 
.navbar-wrapper .navbar h2, h2.site-description {
font-family : 'Istok Web'!important;
}

/* Setting : menu_items */ 
.tc-header .navbar .nav > li > a, .tc-header .dropdown-menu > li > a, .tc-sn .nav > li > a, .tc-sn .dropdown-menu > li > a {
font-family : Tahoma,Geneva,sans-serif!important;
}

        </style>
        <title>Приказ  министра обороны Республики Беларусь  № 1145 от 28 июля 2017 г. Об организации выполнения Указа Президента Республики Беларусь от 27 июля 2017 г. № 261 &#8212; Во славу Родины</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Во славу Родины &raquo; Лента" href="https://vsr.mil.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Во славу Родины &raquo; Лента комментариев" href="https://vsr.mil.by/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vsr.mil.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-customizer-style-css'  href='https://vsr.mil.by/wp-content/themes/customizr-pro/addons/wfc/front/assets/css/font_customizer.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tc-gfonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vsr.mil.by/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://vsr.mil.by/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://vsr.mil.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: -2px;
	line-height: 0px;
	height: 0px;
	background-image: url('https://vsr.mil.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='customizr-fa-css'  href='https://vsr.mil.by/wp-content/themes/customizr-pro/assets/shared/fonts/fa/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='https://vsr.mil.by/wp-content/themes/customizr-pro/inc/assets/css/tc_common.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='https://vsr.mil.by/wp-content/themes/customizr-pro/inc/assets/css/grey.min.css?ver=2.0.4' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                  .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                    font-family : 'Open Sans';
                    font-weight : inherit;
                  }

                  body,.navbar .nav>li>a {
                    font-family : 'Open Sans';
                    font-weight : inherit;
                  }

            body,.navbar .nav>li>a {
              font-size : 16px;
              line-height : 1.6em;
            }
table { border-collapse: separate; }
                           body table { border-collapse: collapse; }
                          
.social-links .social-icon:before { content: none } 
.sticky-enabled .tc-shrink-on .site-logo img {
    					height:30px!important;width:auto!important
    				}

    				.sticky-enabled .tc-shrink-on .brand .site-title {
    					font-size:0.6em;opacity:0.8;line-height:1.2em
    				}

.site-logo img.sticky {
                display: none;
             }

            .sticky-enabled .tc-sticky-logo-on .site-logo img {
                display: none;
             }

            .sticky-enabled .tc-sticky-logo-on .site-logo img.sticky{
                display: inline-block;
            }

.tc-slider-loader-wrapper{ display:none }
html.js .tc-slider-loader-wrapper { display: block }.no-csstransforms3d .tc-slider-loader-wrapper .tc-img-gif-loader {
                                                background: url('https://vsr.mil.by/wp-content/themes/customizr-pro/assets/front/img/slider-loader.gif') no-repeat center center;
                                         }.tc-slider-loader-wrapper .tc-css-loader > div { border-color:#5A5A5A; }
</style>
<link rel='stylesheet' id='customizr-style-css'  href='https://vsr.mil.by/wp-content/themes/vsr2/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://vsr.mil.by/wp-content/themes/customizr-pro/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://vsr.mil.by/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://vsr.mil.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/themes/customizr-pro/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"1","dropdowntoViewport":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn","tc-placeholder-wrap"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"500","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before","isParallaxOn":"1","parallaxRatio":"0.55","pluginCompats":[],"frontHelpNoticesOn":"1","frontHelpNoticeParams":{"thumbnail":{"active":false,"args":{"action":"dismiss_thumbnail_help","nonce":{"id":"thumbnailNonce","handle":"6b14d72e0d"},"class":"tc-thumbnail-help"}},"smartload":{"active":true,"args":{"action":"dismiss_img_smartload_help","nonce":{"id":"imgSmartLoadNonce","handle":"7be84a086f"},"class":"tc-img-smartload-help"}},"sidenav":{"active":false,"args":{"action":"dismiss_sidenav_help","nonce":{"id":"sideNavNonce","handle":"4bd7b43bdd"},"class":"tc-sidenav-help"}},"secondMenu":{"active":false,"args":{"action":"dismiss_second_menu_notice","nonce":{"id":"secondMenuNonce","handle":"0ce4427b12"},"class":"tc-menu-placeholder"}},"mainMenu":{"active":false,"args":{"action":"dismiss_main_menu_notice","nonce":{"id":"mainMenuNonce","handle":"a9da0d5a9d"},"class":"tc-main-menu-notice"}},"slider":{"active":false,"args":{"action":"slider_notice_actions","nonce":{"id":"sliderNoticeNonce","handle":"c8c292da09"},"class":"tc-slider-notice"}},"fp":{"active":false,"args":{"action":"fp_notice_actions","nonce":{"id":"fpNoticeNonce","handle":"5b2f09ce79"},"class":"tc-fp-notice"}},"widget":{"active":false,"args":{"action":"dismiss_widget_notice","nonce":{"id":"WidgetNonce","handle":"da8bb09ff3"}}}},"adminAjaxUrl":"https:\/\/vsr.mil.by\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/vsr.mil.by\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"da8682fe2b"},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/themes/customizr-pro/inc/assets/js/tc-scripts.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://vsr.mil.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vsr.mil.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vsr.mil.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8230;И вот стартуют «АрМИ‑2017»!' href='https://vsr.mil.by/2017/07/29/i-vot-startuyut-armi%e2%80%912017/' />
<link rel='next' title='Указ Президента Республики Беларусь  № 261 от 27 июля 2017 г. Об увольнении в запас и призыве на срочную военную службу, службу в резерве' href='https://vsr.mil.by/2017/07/29/ukaz-prezidenta-respubliki-belarus-%e2%80%af261-ot-27-iyulya-2017%e2%80%afg-ob-uvolnenii-v-zapas-i-prizyve-na-srochnuyu-voennuyu-sluzhbu-sluzhbu-v-rezerve/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://vsr.mil.by/2017/07/29/prikaz-ministra-oborony-respubliki-belarus-%e2%80%af1145-ot-28-iyulya-2017%e2%80%afg/" />
<link rel='shortlink' href='https://vsr.mil.by/?p=123426' />
<link rel="alternate" type="application/json+oembed" href="https://vsr.mil.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vsr.mil.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="stylesheet" href="https://vsr.mil.by/wp-content/plugins/vote-it-up/skins/ticker/votestyles.css" type="text/css" />
<script type="text/javascript" src="https://vsr.mil.by/wp-content/plugins/vote-it-up/skins/ticker/voterajax.js"></script>
<link rel="stylesheet" href="https://vsr.mil.by/wp-content/plugins/vote-it-up/voteitup.css" type="text/css" />
	<script type="text/javascript" src="https://vsr.mil.by/wp-content/plugins/vote-it-up/userregister.js"></script><link rel="icon" href="https://vsr.mil.by/wp-content/uploads/2017/06/cropped-BVG-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vsr.mil.by/wp-content/uploads/2017/06/cropped-BVG-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vsr.mil.by/wp-content/uploads/2017/06/cropped-BVG-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://vsr.mil.by/wp-content/uploads/2017/06/cropped-BVG-1-270x270.png" />
        <style id="dyn-style-others" type="text/css">
            /* Setting : site_description */ 
.navbar-wrapper .navbar h2, h2.site-description {
font-weight : 700;
font-style : italic;
}

/* Setting : menu_items */ 
.tc-header .navbar .nav > li > a, .tc-header .dropdown-menu > li > a, .tc-sn .nav > li > a, .tc-sn .dropdown-menu > li > a {
color : #020202;
font-weight : 400;
font-style : normal;
font-size : 1.13rem;
}

/* Setting : menu_items */ 
.tc-header .navbar .nav > li > a:hover, .tc-header .dropdown-menu > li > a:hover, .tc-sn .nav > li > a:hover, .tc-sn .dropdown-menu > li > a:hover {
color : #16191a;
}

        </style>
        				</head>
				
	<body class="post-template-default single single-post postid-123426 single-format-standard tc-fade-hover-links tc-r-sidebar tc-center-images skin-grey tc-sticky-header sticky-disabled tc-transparent-on-scroll tc-regular-menu" itemscope itemtype="http://schema.org/WebPage">

    
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on tc-sticky-logo-on tc-shrink-on tc-menu-on logo-centered tc-second-menu-in-sn-before-when-mobile" role="banner">
  			
        <div class="brand span3 pull-left">
        <a class="site-logo" href="https://vsr.mil.by/" title="Во славу Родины | Во славу Родины - Свежий выпуск"><img src="https://vsr.mil.by/wp-content/uploads/2017/06/path.jpg" alt="Вернуться на главную" width="940" height="252"  data-no-retina class=" attachment-121529"/><img src="https://vsr.mil.by/wp-content/uploads/2017/06/BVG2.png" alt="Вернуться на главную" width="100" height="97"  data-no-retina class="sticky attachment-121506"/></a>        </div> <!-- brand span3 -->

        <div class="container outside"><h2 class="site-description">Во славу Родины - Свежий выпуск</h2></div>      	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-click pull-menu-center pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<div class="social-block span5"><div class="social-links"><a rel="nofollow" class="social-icon icon-facebook-official"  title="Follow us on Facebook-official" aria-label="Follow us on Facebook-official" href="https://www.facebook.com/mod.mil.by/"  target="_blank"  style="color:#16558d;font-size:18px"><i class="fa fa-facebook-official"></i></a><a rel="nofollow" class="social-icon icon-vk"  title="Follow us on Vk" aria-label="Follow us on Vk" href="https://vk.com/minoborony_by"  target="_blank"  style="color:#1e73be;font-size:18px"><i class="fa fa-vk"></i></a><a rel="nofollow" class="social-icon icon-instagram"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/army__by/"  target="_blank"  style="color:#8224e3;font-size:18px"><i class="fa fa-instagram"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/MOD_BY"  target="_blank"  style="color:#3999ed;font-size:18px"><i class="fa fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-feed"  title="Подпишитесь на мою RSS ленту" aria-label="Подпишитесь на мою RSS ленту" href="http://vsr.mil.by/feed/rss/"  target="_blank"  style="font-size:18px"><i class="fa fa-rss"></i></a></div></div><h2 class="span7 inside site-description">Во славу Родины - Свежий выпуск</h2><div class="nav-collapse collapse"><div class="menu-menu-1-container"><ul id="menu-menu-3" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115946"><a href="https://vsr.mil.by/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115947"><a href="https://vsr.mil.by/vse-o-gazete/">Все о газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115948"><a href="https://vsr.mil.by/obratnaya-svyaz/">Обратная связь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115949"><a href="https://vsr.mil.by/podpiska/">Подписка</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115952"><a href="http://vayar.mil.by/ru/vayar/img/Reklama%20SMI.pdf">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115951"><a href="https://vsr.mil.by/nuzhna-pomoshh/">Нужна помощь</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Открыть меню" aria-label="Открыть меню"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="tc-reset-margin-top" class="container-fluid" style="margin-top:103px"></div><div id="main-wrapper" class="container">

    <div class="tc-hot-crumble container" role="navigation"><div class="row"><div class="span12"><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://vsr.mil.by" title="Во славу Родины" rel="home" class="trail-begin">На главную</a></span> <span class="sep">&raquo;</span> <a href="https://vsr.mil.by/category/officialno/" title="Официально">Официально</a> <span class="sep">&raquo;</span> <span class="trail-end">Приказ  министра обороны Республики Беларусь  № 1145 от 28 июля 2017 г. Об организации выполнения Указа Президента Республики Беларусь от 27 июля 2017 г. № 261</span></div></div></div></div>
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-123426" class="row-fluid post-123426 post type-post status-publish format-standard hentry category-officialno category-svezhij-nomer tag-vypusk-139">
                                                <header class="entry-header">
          <h1 class="entry-title format-icon">Приказ  министра обороны Республики Беларусь  № 1145 от 28 июля 2017 г. Об организации выполнения Указа Президента Республики Беларусь от 27 июля 2017 г. № 261</h1><div class="entry-meta"><a href="https://vsr.mil.by/2017/07/29/" title="2:34 дп" rel="bookmark"><time class="entry-date updated" datetime="2017-07-29T02:34:05+00:00">29 Июл, 2017</time></a> &nbsp;в <a class="" href="https://vsr.mil.by/category/officialno/" title="Смотреть все посты в Официально"> Официально </a> / <a class="" href="https://vsr.mil.by/category/svezhij-nomer/" title="Смотреть все посты в Свежий выпуск"> Свежий выпуск </a>&nbsp;помечено <a class="" href="https://vsr.mil.by/tag/vypusk-139/" title="Смотреть все посты в Выпуск № 139"> Выпуск № 139 </a>  </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://vsr.mil.by/2017/07/29/prikaz-ministra-oborony-respubliki-belarus-%e2%80%af1145-ot-28-iyulya-2017%e2%80%afg/" data-a2a-title="Приказ  министра обороны Республики Беларусь  № 1145 от 28 июля 2017 г. Об организации выполнения Указа Президента Республики Беларусь от 27 июля 2017 г. № 261"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%20%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%20%E2%84%96%E2%80%AF1145%20%D0%BE%D1%82%2028%20%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%D0%9E%D0%B1%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A3%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%D0%BE%D1%82%2027%C2%A0%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%E2%84%96%E2%80%AF261" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%20%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%20%E2%84%96%E2%80%AF1145%20%D0%BE%D1%82%2028%20%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%D0%9E%D0%B1%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A3%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%D0%BE%D1%82%2027%C2%A0%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%E2%84%96%E2%80%AF261" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%20%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%20%E2%84%96%E2%80%AF1145%20%D0%BE%D1%82%2028%20%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%D0%9E%D0%B1%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A3%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%D0%BE%D1%82%2027%C2%A0%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%E2%84%96%E2%80%AF261" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%20%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%20%E2%84%96%E2%80%AF1145%20%D0%BE%D1%82%2028%20%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%D0%9E%D0%B1%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A3%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%D0%BE%D1%82%2027%C2%A0%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%E2%84%96%E2%80%AF261" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvsr.mil.by%2F2017%2F07%2F29%2Fprikaz-ministra-oborony-respubliki-belarus-%25e2%2580%25af1145-ot-28-iyulya-2017%25e2%2580%25afg%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%20%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%20%E2%84%96%E2%80%AF1145%20%D0%BE%D1%82%2028%20%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%D0%9E%D0%B1%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A3%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C%20%D0%BE%D1%82%2027%C2%A0%D0%B8%D1%8E%D0%BB%D1%8F%202017%E2%80%AF%D0%B3.%20%E2%84%96%E2%80%AF261" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>С целью организации выполнения в Вооруженных Силах Указа Президента Республики Беларусь от 27 июля 2017 г. № 261 «Об увольнении в запас и призыве на срочную военную службу, службу в резерве»</p>
<p>ПРИКАЗЫВАЮ:</p>
<p>Заместителям министра обороны, командующему Военно-воздушными силами и войсками противовоздушной обороны, помощникам министра обороны, начальникам структурных подразделений Министерства обороны, Генерального штаба Вооруженных Сил и Вооруженных Сил, командующим силами специальных операций Вооруженных Сил, войсками оперативных командований, начальнику департамента транспортного обеспечения Министерства обороны, командирам соединений и воинских частей, руководителям организаций Вооруженных Сил, начальникам военных учебных заведений, военным комиссарам (руководителям обособленных подразделений военных комиссариатов) и военным комендантам в части касающейся:</p>
<p>спланировать и обеспечить выполнение мероприятий по увольнению в запас военнослужащих срочной военной службы и резервистов, выслуживших установленные сроки военной службы по призыву, службы в резерве;</p>
<p>осуществить отправку из военных комиссариатов областей (г. Минска), районов (городов) (обособленных подразделений) граждан, призванных на срочную военную службу, службу в резерве в Вооруженные Силы, другие войска и воинские формирования Республики Беларусь, и обеспечить прием пополнения.</p>
<p>Министр обороны Республики Беларусь</p>
<p>генерал-лейтенант А.А. Равков</p>
<div class="post-views post-123426 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Просмотров:  </span>
			<span class="post-views-count">43</span>
			</div>                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45089214 = new Ya.Metrika({
                    id:45089214,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45089214" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6572960-9', 'auto');
  ga('send', 'pageview');

</script>

                    
        
          <hr class="featurette-divider __after_loop">
        <nav id="nav-below" class="navigation" role="navigation">

              <h3 class="assistive-text">
                Навигация по публикациям              </h3>

              <ul class="pager">
                                  <li class="previous">
                    <span class="nav-previous">
                      <a href="https://vsr.mil.by/2017/07/29/i-vot-startuyut-armi%e2%80%912017/" rel="prev"><span class="meta-nav">&larr;</span> &#8230;И вот стартуют «АрМИ‑2017»!</a>                    </span>
                  </li>
                                                  <li class="next">
                    <span class="nav-next">
                        <a href="https://vsr.mil.by/2017/07/29/ukaz-prezidenta-respubliki-belarus-%e2%80%af261-ot-27-iyulya-2017%e2%80%afg-ob-uvolnenii-v-zapas-i-prizyve-na-srochnuyu-voennuyu-sluzhbu-sluzhbu-v-rezerve/" rel="next">Указ Президента Республики Беларусь  № 261 от 27 июля 2017 г. Об увольнении в запас и призыве на срочную военную службу, службу в резерве <span class="meta-nav">&rarr;</span></a>                    </span>
                  </li>
                              </ul>

          </nav><!-- //#nav-below .navigation -->

        
        
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><strong>Выпуск № 139</strong></p>
</div>
		</aside><aside id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://vsr.mil.by/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></aside><aside id="calendar-7" class="widget widget_calendar"><h3 class="widget-title">Архив выпусков</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://vsr.mil.by/2017/06/">&laquo; Июн</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://vsr.mil.by/2017/07/01/" aria-label="Записи, опубликованные 01.07.2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td><a href="https://vsr.mil.by/2017/07/05/" aria-label="Записи, опубликованные 05.07.2017">5</a></td><td><a href="https://vsr.mil.by/2017/07/06/" aria-label="Записи, опубликованные 06.07.2017">6</a></td><td><a href="https://vsr.mil.by/2017/07/07/" aria-label="Записи, опубликованные 07.07.2017">7</a></td><td><a href="https://vsr.mil.by/2017/07/08/" aria-label="Записи, опубликованные 08.07.2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="https://vsr.mil.by/2017/07/11/" aria-label="Записи, опубликованные 11.07.2017">11</a></td><td><a href="https://vsr.mil.by/2017/07/12/" aria-label="Записи, опубликованные 12.07.2017">12</a></td><td><a href="https://vsr.mil.by/2017/07/13/" aria-label="Записи, опубликованные 13.07.2017">13</a></td><td><a href="https://vsr.mil.by/2017/07/14/" aria-label="Записи, опубликованные 14.07.2017">14</a></td><td><a href="https://vsr.mil.by/2017/07/15/" aria-label="Записи, опубликованные 15.07.2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://vsr.mil.by/2017/07/18/" aria-label="Записи, опубликованные 18.07.2017">18</a></td><td><a href="https://vsr.mil.by/2017/07/19/" aria-label="Записи, опубликованные 19.07.2017">19</a></td><td><a href="https://vsr.mil.by/2017/07/20/" aria-label="Записи, опубликованные 20.07.2017">20</a></td><td><a href="https://vsr.mil.by/2017/07/21/" aria-label="Записи, опубликованные 21.07.2017">21</a></td><td><a href="https://vsr.mil.by/2017/07/22/" aria-label="Записи, опубликованные 22.07.2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td><a href="https://vsr.mil.by/2017/07/25/" aria-label="Записи, опубликованные 25.07.2017">25</a></td><td><a href="https://vsr.mil.by/2017/07/26/" aria-label="Записи, опубликованные 26.07.2017">26</a></td><td><a href="https://vsr.mil.by/2017/07/27/" aria-label="Записи, опубликованные 27.07.2017">27</a></td><td><a href="https://vsr.mil.by/2017/07/28/" aria-label="Записи, опубликованные 28.07.2017">28</a></td><td id="today"><a href="https://vsr.mil.by/2017/07/29/" aria-label="Записи, опубликованные 29.07.2017">29</a></td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Архивы</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Архивы</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='https://vsr.mil.by/2017/07/'> Июль 2017 </option>
	<option value='https://vsr.mil.by/2017/06/'> Июнь 2017 </option>
	<option value='https://vsr.mil.by/2017/05/'> Май 2017 </option>
	<option value='https://vsr.mil.by/2017/04/'> Апрель 2017 </option>
	<option value='https://vsr.mil.by/2017/03/'> Март 2017 </option>
	<option value='https://vsr.mil.by/2017/02/'> Февраль 2017 </option>
	<option value='https://vsr.mil.by/2017/01/'> Январь 2017 </option>
	<option value='https://vsr.mil.by/2016/12/'> Декабрь 2016 </option>
	<option value='https://vsr.mil.by/2016/11/'> Ноябрь 2016 </option>
	<option value='https://vsr.mil.by/2016/10/'> Октябрь 2016 </option>
	<option value='https://vsr.mil.by/2016/09/'> Сентябрь 2016 </option>
	<option value='https://vsr.mil.by/2016/08/'> Август 2016 </option>
	<option value='https://vsr.mil.by/2016/07/'> Июль 2016 </option>
	<option value='https://vsr.mil.by/2016/06/'> Июнь 2016 </option>
	<option value='https://vsr.mil.by/2016/05/'> Май 2016 </option>
	<option value='https://vsr.mil.by/2016/04/'> Апрель 2016 </option>
	<option value='https://vsr.mil.by/2016/03/'> Март 2016 </option>
	<option value='https://vsr.mil.by/2016/02/'> Февраль 2016 </option>
	<option value='https://vsr.mil.by/2016/01/'> Январь 2016 </option>
	<option value='https://vsr.mil.by/2015/12/'> Декабрь 2015 </option>
	<option value='https://vsr.mil.by/2015/11/'> Ноябрь 2015 </option>
	<option value='https://vsr.mil.by/2015/10/'> Октябрь 2015 </option>
	<option value='https://vsr.mil.by/2015/09/'> Сентябрь 2015 </option>
	<option value='https://vsr.mil.by/2015/08/'> Август 2015 </option>
	<option value='https://vsr.mil.by/2015/07/'> Июль 2015 </option>
	<option value='https://vsr.mil.by/2015/06/'> Июнь 2015 </option>
	<option value='https://vsr.mil.by/2015/05/'> Май 2015 </option>
	<option value='https://vsr.mil.by/2015/04/'> Апрель 2015 </option>
	<option value='https://vsr.mil.by/2015/03/'> Март 2015 </option>
	<option value='https://vsr.mil.by/2015/02/'> Февраль 2015 </option>
	<option value='https://vsr.mil.by/2015/01/'> Январь 2015 </option>
	<option value='https://vsr.mil.by/2014/12/'> Декабрь 2014 </option>
	<option value='https://vsr.mil.by/2014/11/'> Ноябрь 2014 </option>
	<option value='https://vsr.mil.by/2014/10/'> Октябрь 2014 </option>
	<option value='https://vsr.mil.by/2014/09/'> Сентябрь 2014 </option>
	<option value='https://vsr.mil.by/2014/08/'> Август 2014 </option>
	<option value='https://vsr.mil.by/2014/07/'> Июль 2014 </option>
	<option value='https://vsr.mil.by/2014/06/'> Июнь 2014 </option>
	<option value='https://vsr.mil.by/2014/05/'> Май 2014 </option>
	<option value='https://vsr.mil.by/2014/04/'> Апрель 2014 </option>
	<option value='https://vsr.mil.by/2014/03/'> Март 2014 </option>
	<option value='https://vsr.mil.by/2014/02/'> Февраль 2014 </option>
	<option value='https://vsr.mil.by/2014/01/'> Январь 2014 </option>
	<option value='https://vsr.mil.by/2013/12/'> Декабрь 2013 </option>
	<option value='https://vsr.mil.by/2013/11/'> Ноябрь 2013 </option>
	<option value='https://vsr.mil.by/2013/10/'> Октябрь 2013 </option>
	<option value='https://vsr.mil.by/2013/09/'> Сентябрь 2013 </option>
	<option value='https://vsr.mil.by/2013/08/'> Август 2013 </option>
	<option value='https://vsr.mil.by/2013/07/'> Июль 2013 </option>
	<option value='https://vsr.mil.by/2013/06/'> Июнь 2013 </option>
	<option value='https://vsr.mil.by/2013/05/'> Май 2013 </option>
	<option value='https://vsr.mil.by/2013/04/'> Апрель 2013 </option>
	<option value='https://vsr.mil.by/2013/03/'> Март 2013 </option>
	<option value='https://vsr.mil.by/2013/02/'> Февраль 2013 </option>
	<option value='https://vsr.mil.by/2013/01/'> Январь 2013 </option>
	<option value='https://vsr.mil.by/2012/12/'> Декабрь 2012 </option>
	<option value='https://vsr.mil.by/2012/11/'> Ноябрь 2012 </option>
	<option value='https://vsr.mil.by/2012/10/'> Октябрь 2012 </option>
	<option value='https://vsr.mil.by/2012/09/'> Сентябрь 2012 </option>
	<option value='https://vsr.mil.by/2012/08/'> Август 2012 </option>
	<option value='https://vsr.mil.by/2012/07/'> Июль 2012 </option>
	<option value='https://vsr.mil.by/2012/06/'> Июнь 2012 </option>
	<option value='https://vsr.mil.by/2012/05/'> Май 2012 </option>
	<option value='https://vsr.mil.by/2012/04/'> Апрель 2012 </option>
	<option value='https://vsr.mil.by/2012/03/'> Март 2012 </option>
	<option value='https://vsr.mil.by/2012/02/'> Февраль 2012 </option>
	<option value='https://vsr.mil.by/2012/01/'> Январь 2012 </option>
	<option value='https://vsr.mil.by/2011/12/'> Декабрь 2011 </option>
	<option value='https://vsr.mil.by/2011/11/'> Ноябрь 2011 </option>
	<option value='https://vsr.mil.by/2011/10/'> Октябрь 2011 </option>
	<option value='https://vsr.mil.by/2011/09/'> Сентябрь 2011 </option>
	<option value='https://vsr.mil.by/2011/08/'> Август 2011 </option>
	<option value='https://vsr.mil.by/2011/07/'> Июль 2011 </option>
	<option value='https://vsr.mil.by/2011/06/'> Июнь 2011 </option>
	<option value='https://vsr.mil.by/2011/05/'> Май 2011 </option>
	<option value='https://vsr.mil.by/2011/01/'> Январь 2011 </option>

		</select>
		</aside><aside id="categories-7" class="widget widget_categories"><h3 class="widget-title">Рубрики</h3><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="574">&#171;ЗАПАД 2013&#187;</option>
	<option class="level-0" value="622">&#171;Рюкзачок&#187; в армии</option>
	<option class="level-0" value="727">&#171;Славянское братство-2015&#187;</option>
	<option class="level-0" value="846">&#171;Славянское братство-2017&#187;</option>
	<option class="level-0" value="567">&#171;Танковый биатлон&#187;</option>
	<option class="level-0" value="146">&#171;Щит Союза &#8212; 2011&#187;</option>
	<option class="level-0" value="724">&#171;Щит Союза-2015&#187;</option>
	<option class="level-0" value="720">«Авиадартс‑2015»</option>
	<option class="level-0" value="718">«Армейские международные игры — 2015»</option>
	<option class="level-0" value="808">«Армейские международные игры — 2016»</option>
	<option class="level-0" value="840">«Армейские международные игры — 2017»</option>
	<option class="level-0" value="726">«Боевое содружество — 2015»</option>
	<option class="level-0" value="675">«Взаимодействие‑2014»</option>
	<option class="level-0" value="598">«ВоенТВ» представляет</option>
	<option class="level-0" value="666">«ВОИН СОДРУЖЕСТВА — 2014»</option>
	<option class="level-0" value="717">«ВОИН СОДРУЖЕСТВА — 2015»</option>
	<option class="level-0" value="719">«мастера автобронетанковой техники — 2015»</option>
	<option class="level-0" value="803">20 лет журналу &#171;Армия&#187;</option>
	<option class="level-0" value="785">2016-й — Год культуры</option>
	<option class="level-0" value="821">2017-й — год науки</option>
	<option class="level-0" value="20">90 лет БВГ</option>
	<option class="level-0" value="842">MILEX &#8212; 2017</option>
	<option class="level-0" value="756">Publishing EXPO &#8212; 2015</option>
	<option class="level-0" value="752">А знаете ли вы</option>
	<option class="level-0" value="630">Абитуриент-2014</option>
	<option class="level-0" value="649">Авиация:особый ракурс</option>
	<option class="level-0" value="637">Азимут</option>
	<option class="level-0" value="34">Актуально</option>
	<option class="level-0" value="14">Актуальное интервью</option>
	<option class="level-0" value="648">Акценты</option>
	<option class="level-0" value="644">Акция</option>
	<option class="level-0" value="816">Акция &#171;Наши дети&#187;</option>
	<option class="level-0" value="817">Анализируем события</option>
	<option class="level-0" value="160">Ангольский дневник</option>
	<option class="level-0" value="583">Анонс</option>
	<option class="level-0" value="647">Армейская среда</option>
	<option class="level-0" value="592">Армейская учебка</option>
	<option class="level-0" value="573">Армейские будни</option>
	<option class="level-0" value="716">Армейские международные игры</option>
	<option class="level-0" value="810">Армейский спорт</option>
	<option class="level-0" value="47">Армии наших соседей</option>
	<option class="level-0" value="95">Армия &#8212; детям</option>
	<option class="level-0" value="446">Армия в его судьбе</option>
	<option class="level-0" value="105">Армия в лицах</option>
	<option class="level-0" value="650">Армия и культура</option>
	<option class="level-0" value="611">Армия и личность</option>
	<option class="level-0" value="732">Архивы истории</option>
	<option class="level-0" value="755">Аукцион</option>
	<option class="level-0" value="75">Афганский дневник</option>
	<option class="level-0" value="280">Афиша</option>
	<option class="level-0" value="302">БВГ-гостиная</option>
	<option class="level-0" value="1">Без рубрики</option>
	<option class="level-0" value="618">Безопасность движения</option>
	<option class="level-0" value="742">Белорусская неделя моды</option>
	<option class="level-0" value="802">Белорусские колумбы</option>
	<option class="level-0" value="738">Благое дело</option>
	<option class="level-0" value="565">Блогеры в армии</option>
	<option class="level-0" value="16">Боевая подготовка</option>
	<option class="level-0" value="639">Боевое дежурство</option>
	<option class="level-0" value="665">Боевое содружество</option>
	<option class="level-0" value="815">Будь в курсе!</option>
	<option class="level-0" value="668">В армии</option>
	<option class="level-0" value="591">В армиях мира</option>
	<option class="level-0" value="298">В ВВС и войсках ПВО</option>
	<option class="level-0" value="606">В военкоматах</option>
	<option class="level-0" value="762">В жизни есть всегда место подвигу</option>
	<option class="level-0" value="660">В Зарубежье</option>
	<option class="level-0" value="640">В зеркале времени</option>
	<option class="level-0" value="670">в мире</option>
	<option class="level-0" value="844">В мире прекрасного</option>
	<option class="level-0" value="132">В организациях ДОСААФ</option>
	<option class="level-0" value="214">В организациях БСО</option>
	<option class="level-0" value="669">в стране</option>
	<option class="level-0" value="625">В ЦДО</option>
	<option class="level-0" value="654">В центре внимания</option>
	<option class="level-0" value="832">Век и вехи</option>
	<option class="level-0" value="615">Великие битвы</option>
	<option class="level-0" value="770">Вести из войск</option>
	<option class="level-0" value="750">Ветераны в строю</option>
	<option class="level-0" value="664">Вехи истории</option>
	<option class="level-0" value="653">Вечные ценности</option>
	<option class="level-0" value="723">Взаимодействие-2015</option>
	<option class="level-0" value="605">Взгляд на проблему</option>
	<option class="level-0" value="740">Взрослым о детях</option>
	<option class="level-0" value="729">Визитная карточка &#8212; гостеприимство</option>
	<option class="level-0" value="156">Виртуальный полигон</option>
	<option class="level-0" value="826">Внимание — конкурс!</option>
	<option class="level-0" value="628">Во внутренних войсках</option>
	<option class="level-0" value="766">Военная история городов</option>
	<option class="level-0" value="597">Военная медицина</option>
	<option class="level-0" value="59">Военная присяга</option>
	<option class="level-0" value="685">Военная энциклопедия</option>
	<option class="level-0" value="22">Военное образование</option>
	<option class="level-0" value="575">Военные династии</option>
	<option class="level-0" value="641">Военные истории</option>
	<option class="level-0" value="823">Военные профессии</option>
	<option class="level-0" value="751">Военные тайны</option>
	<option class="level-0" value="602">Военный архив</option>
	<option class="level-0" value="295">Вопрос &#8212; ответ</option>
	<option class="level-0" value="655">Воспитать патриотов</option>
	<option class="level-0" value="642">Воспоминания</option>
	<option class="level-0" value="515">Время события люди</option>
	<option class="level-0" value="53">Вслед за событием</option>
	<option class="level-0" value="757">Встреча для вас</option>
	<option class="level-0" value="809">Выборы</option>
	<option class="level-0" value="715">Выборы &#8212; 2015</option>
	<option class="level-0" value="376">Выпуск</option>
	<option class="level-0" value="814">Выставки</option>
	<option class="level-0" value="506">Газетный сериал</option>
	<option class="level-0" value="112">Гарнизоны</option>
	<option class="level-0" value="27">Геополитика</option>
	<option class="level-0" value="781">Горжусь службой</option>
	<option class="level-0" value="797">Горячая точка</option>
	<option class="level-0" value="783">Государственная граница</option>
	<option class="level-0" value="765">Далёкое-близкое</option>
	<option class="level-0" value="17">Дата в календаре</option>
	<option class="level-0" value="225">Династии</option>
	<option class="level-0" value="741">Директива№1: к исполнению</option>
	<option class="level-0" value="93">Домострой</option>
	<option class="level-0" value="96">Допризывная подготовка</option>
	<option class="level-0" value="626">Дорогами освободителей</option>
	<option class="level-0" value="746">ДОСААФ</option>
	<option class="level-0" value="743">ДОСААФ: подготовка</option>
	<option class="level-0" value="41">Есть такая профессия</option>
	<option class="level-0" value="571">Женсоветы</option>
	<option class="level-0" value="608">Жилищный вопрос</option>
	<option class="level-0" value="193">За Веру и Отечество</option>
	<option class="level-0" value="813">Забытый подвиг</option>
	<option class="level-0" value="780">Забытый полк</option>
	<option class="level-0" value="656">Закон и порядок</option>
	<option class="level-0" value="841">Записки ликвидатора</option>
	<option class="level-0" value="830">Записки неисторика</option>
	<option class="level-0" value="837">Зваротная сувязь</option>
	<option class="level-0" value="153">Здоровье</option>
	<option class="level-0" value="843">Здравия желаю!</option>
	<option class="level-0" value="576">Идеологическая работа</option>
	<option class="level-0" value="254">Из блокнота журналиста</option>
	<option class="level-0" value="812">Из истории Белорусской военной газеты</option>
	<option class="level-0" value="768">Из недавнего прошлого</option>
	<option class="level-0" value="588">Из первых уст</option>
	<option class="level-0" value="28">Из почты</option>
	<option class="level-0" value="681">Из района учения</option>
	<option class="level-0" value="36">Имя в истории</option>
	<option class="level-0" value="593">Инновации</option>
	<option class="level-0" value="206">Интервью</option>
	<option class="level-0" value="836">Испытано на себе</option>
	<option class="level-0" value="728">Исторические байки</option>
	<option class="level-0" value="584">История оружия</option>
	<option class="level-0" value="825">К 100-летию Вооружённых Сил Беларуси</option>
	<option class="level-0" value="824">К 100-летию ВС РБ</option>
	<option class="level-0" value="614">К 100-летию со дня начала Первой мировой войны</option>
	<option class="level-0" value="800">К 20‑й годовщине гибели Владимира Карвата</option>
	<option class="level-0" value="635">К 25-летию вывода советских войск из Афганистана</option>
	<option class="level-0" value="798">К 30-й годовщине аварии на ЧАЭС</option>
	<option class="level-0" value="827">К 30‑летию Белорусского общественного объединения ветеранов</option>
	<option class="level-0" value="586">К 60-летию МСВУ</option>
	<option class="level-0" value="713">К 70-летию Великой Победы</option>
	<option class="level-0" value="595">К 70-летию освобождения Беларуси</option>
	<option class="level-0" value="801">К 71-летию Великой Победы</option>
	<option class="level-0" value="794">к 75-летию начала великой отечественной войны</option>
	<option class="level-0" value="663">К 93-летию «Белорусской военной газеты. Во славу Родины»</option>
	<option class="level-0" value="604">К 95-летию органов военной контрразведки</option>
	<option class="level-0" value="603">К 95-летию создания строительно-эксплуатационных организаций ВС РБ</option>
	<option class="level-0" value="725">К 95‑летию «Белорусской военной газеты. Во славу Родины»</option>
	<option class="level-0" value="748">К 95‑летию создания финансовой службы Вооружённых Сил</option>
	<option class="level-0" value="579">К пятилетию &#171;ВАЯРА&#187;</option>
	<option class="level-0" value="163">Как это было</option>
	<option class="level-0" value="769">Калейдоскоп</option>
	<option class="level-0" value="596">Киберспорт</option>
	<option class="level-0" value="466">Книжная полка</option>
	<option class="level-0" value="835">Ко Дню Конституции Республики Беларусь</option>
	<option class="level-0" value="617">Компетентно</option>
	<option class="level-0" value="484">Конкурсы</option>
	<option class="level-0" value="479">Коротко</option>
	<option class="level-0" value="92">Крупным планом</option>
	<option class="level-0" value="10">Культурное пространство</option>
	<option class="level-0" value="806">Литературная страница</option>
	<option class="level-0" value="587">Личность</option>
	<option class="level-0" value="767">Личный прием граждан</option>
	<option class="level-0" value="624">Люди и судьбы</option>
	<option class="level-0" value="134">Международное военное обозрение</option>
	<option class="level-0" value="474">Международное военное сотрудничество</option>
	<option class="level-0" value="76">Международные контакты</option>
	<option class="level-0" value="632">Мемуары</option>
	<option class="level-0" value="828">Министерство обороны информирует</option>
	<option class="level-0" value="674">Минское подполье</option>
	<option class="level-0" value="581">Мнение</option>
	<option class="level-0" value="659">Молодежный спектр</option>
	<option class="level-0" value="44">Молодые офицеры</option>
	<option class="level-0" value="778">Мысли вслух</option>
	<option class="level-0" value="9">На житейских перекрестках</option>
	<option class="level-0" value="754">На заметку читателю</option>
	<option class="level-0" value="657">На книжную полку</option>
	<option class="level-0" value="671">НА ПОЛЯХ ИНФОРМАЦИОННЫХ СРАЖЕНИЙ</option>
	<option class="level-0" value="126">Наблюдатель</option>
	<option class="level-0" value="776">Нам пишут</option>
	<option class="level-0" value="661">Наряд по кухне</option>
	<option class="level-0" value="629">Наука и армия</option>
	<option class="level-0" value="822">Национальная безопасность</option>
	<option class="level-0" value="838">Наша гостиная</option>
	<option class="level-0" value="87">Наша почта</option>
	<option class="level-0" value="736">Наше наследие</option>
	<option class="level-0" value="646">Невыдуманные истории</option>
	<option class="level-0" value="570">Незабываемое</option>
	<option class="level-0" value="737">Неизвестные страницы войны</option>
	<option class="level-0" value="734">Нерушимое братство — ​2015</option>
	<option class="level-0" value="80">Ничто не забыто</option>
	<option class="level-0" value="85">Новости</option>
	<option class="level-0" value="49">Новости ВПК</option>
	<option class="level-0" value="774">Новости Центрального Дома Офицеров</option>
	<option class="level-0" value="589">Нужна помощь!</option>
	<option class="level-0" value="131">НЦПИ Республики Беларусь сообщает</option>
	<option class="level-0" value="396">Образование</option>
	<option class="level-0" value="775">Обратная связь</option>
	<option class="level-0" value="623">Обращение</option>
	<option class="level-0" value="795">Общественная безопасность</option>
	<option class="level-0" value="360">Общество</option>
	<option class="level-0" value="37">Объявления</option>
	<option class="level-0" value="793">Один день из жизни</option>
	<option class="level-0" value="568">Окно в природу</option>
	<option class="level-0" value="811">Олимпийские чемпионы</option>
	<option class="level-0" value="833">Они были первые</option>
	<option class="level-0" value="613">Оружие</option>
	<option class="level-0" value="601">Особая служба</option>
	<option class="level-0" value="467">От сердца к сердцу</option>
	<option class="level-0" value="502">Отечественные предприятия</option>
	<option class="level-0" value="19">Отечество</option>
	<option class="level-0" value="125">Офицер милиции предостерегает</option>
	<option class="level-0" value="362">Офицерские жены</option>
	<option class="level-0" value="799">Офицерские семьи</option>
	<option class="level-0" value="721">Офицерское собрание</option>
	<option class="level-0" value="834">Офицеры по призыву</option>
	<option class="level-0" value="29">Официально</option>
	<option class="level-0" value="667">Охрана труда</option>
	<option class="level-0" value="208">Память</option>
	<option class="level-0" value="807">Парламентские выборы-2016</option>
	<option class="level-0" value="578">Парламентский вестник</option>
	<option class="level-0" value="48">Патриотическое воспитание</option>
	<option class="level-0" value="569">Персона</option>
	<option class="level-0" value="782">Письмо в редакцию</option>
	<option class="level-0" value="607">Планета людей</option>
	<option class="level-0" value="796">По страницам стенной печати</option>
	<option class="level-0" value="158">Под острым углом</option>
	<option class="level-0" value="50">Подготовка к параду</option>
	<option class="level-0" value="662">Подробности</option>
	<option class="level-0" value="242">Поздравления</option>
	<option class="level-0" value="590">Портрет современника</option>
	<option class="level-0" value="805">Почтовый ящик</option>
	<option class="level-0" value="200">Поэтическая страница</option>
	<option class="level-0" value="610">Правопорядок</option>
	<option class="level-0" value="23">Пресс-служба МО РБ</option>
	<option class="level-0" value="110">Призыв</option>
	<option class="level-0" value="804">Призыв 2016</option>
	<option class="level-0" value="582">Призыв-2013</option>
	<option class="level-0" value="645">Призыв-2014</option>
	<option class="level-0" value="235">Присяга</option>
	<option class="level-0" value="577">Происшествия</option>
	<option class="level-0" value="21">Профессионалы</option>
	<option class="level-0" value="594">Прямая линия</option>
	<option class="level-0" value="499">Путевые заметки</option>
	<option class="level-0" value="39">Пятое колесо</option>
	<option class="level-0" value="747">Равнение на лучших</option>
	<option class="level-0" value="758">Ракурс</option>
	<option class="level-0" value="787">Расследование</option>
	<option class="level-0" value="643">Реализация военной техники</option>
	<option class="level-0" value="735">Реализация имущества</option>
	<option class="level-0" value="733">Резолюция</option>
	<option class="level-0" value="773">Родители — о службе сыновей</option>
	<option class="level-0" value="831">Родная мова</option>
	<option class="level-0" value="8">Свежий выпуск</option>
	<option class="level-0" value="32">Семейная суббота</option>
	<option class="level-0" value="777">Семейные ценности</option>
	<option class="level-0" value="188">Семейный архив</option>
	<option class="level-0" value="619">Слово читателя</option>
	<option class="level-0" value="621">Современники</option>
	<option class="level-0" value="77">Солдатская среда</option>
	<option class="level-0" value="43">Солдаты победы</option>
	<option class="level-0" value="365">Сотки</option>
	<option class="level-0" value="749">Социум</option>
	<option class="level-0" value="325">Союзники</option>
	<option class="level-0" value="609">Союзное государство</option>
	<option class="level-0" value="599">Спасибо за службу!</option>
	<option class="level-0" value="58">Специальный репортаж</option>
	<option class="level-0" value="25">Спорт</option>
	<option class="level-0" value="572">Становление</option>
	<option class="level-0" value="672">Страна</option>
	<option class="level-0" value="566">Страницы истории</option>
	<option class="level-0" value="739">Субботний рассказ</option>
	<option class="level-0" value="658">Судьба</option>
	<option class="level-0" value="772">Судьба человека</option>
	<option class="level-0" value="15">Сыновья отечества</option>
	<option class="level-0" value="676">Телемба-2014</option>
	<option class="level-0" value="102">Техника и вооружение</option>
	<option class="level-0" value="585">Точка зрения</option>
	<option class="level-0" value="51">Требуется помощь</option>
	<option class="level-0" value="56">Увлечения</option>
	<option class="level-0" value="600">Увольнение в запас</option>
	<option class="level-0" value="86">Уникальная профессия</option>
	<option class="level-0" value="631">Уникальные подразделения</option>
	<option class="level-0" value="722">Урожай</option>
	<option class="level-0" value="784">Урок мужества</option>
	<option class="level-0" value="580">Уточнение</option>
	<option class="level-0" value="427">Учения</option>
	<option class="level-0" value="45">ФГШ</option>
	<option class="level-0" value="779">Фельетон</option>
	<option class="level-0" value="845">Форма одежды</option>
	<option class="level-0" value="38">Хронограф</option>
	<option class="level-0" value="511">Честь имею</option>
	<option class="level-0" value="26">Чтобы помнили</option>
	<option class="level-0" value="627">Школа солдатского актива</option>
	<option class="level-0" value="79">Щит и меч</option>
	<option class="level-0" value="839">Эволюция бронетехники</option>
	<option class="level-0" value="612">Экономика</option>
	<option class="level-0" value="771">Эксклюзив</option>
	<option class="level-0" value="42">Юбилей</option>
	<option class="level-0" value="13">Юридическая консультация</option>
	<option class="level-0" value="761">Я горжусь службой в Вооруженных Силах Беларуси</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://vsr.mil.by/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Ссылки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.mil.by" rel="me" title="Военный информационный портал" target="_blank"><img src="http://www.mil.by/i/header-left.png"  alt="mil.by"  title="Военный информационный портал" /></a></li>
<li><a href="http://voentv.mil.by/" rel="co-worker colleague" title="Телекомпания «Воен ТВ»" target="_blank"><img src="http://voentv.mil.by/images/storage/banners/000011_e38a925d1feabfbb7bb8c5d23cee402e_work.jpg"  alt="voentv"  title="Телекомпания «Воен ТВ»" /></a></li>

	</ul>
</aside>
            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    
</div><!-- //#main-wrapper -->

<div class="regcontainer" id="regbox">
		<div class="regcontainerbackground">&nbsp;</div>
		<div class="regpopup">
		<a href="javascript:regclose();" title="Close"><img class="regclosebutton" src="https://vsr.mil.by/wp-content/plugins/vote-it-up/closebutton.png" /></a>
		<h3>You need to log in to vote</h3>

		<p>The blog owner requires users to be <a href="https://vsr.mil.by/wp-login.php" title="Log in">logged in</a> to be able to vote for this post.</p>
		<p>Alternatively, if you do not have an account yet you can <a href="https://vsr.mil.by/wp-login.php?action=register" title="Register account">create one here</a>.</p>
		</div></div>  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 		    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-facebook-official"  title="Follow us on Facebook-official" aria-label="Follow us on Facebook-official" href="https://www.facebook.com/mod.mil.by/"  target="_blank"  style="color:#16558d;font-size:18px"><i class="fa fa-facebook-official"></i></a><a rel="nofollow" class="social-icon icon-vk"  title="Follow us on Vk" aria-label="Follow us on Vk" href="https://vk.com/minoborony_by"  target="_blank"  style="color:#1e73be;font-size:18px"><i class="fa fa-vk"></i></a><a rel="nofollow" class="social-icon icon-instagram"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/army__by/"  target="_blank"  style="color:#8224e3;font-size:18px"><i class="fa fa-instagram"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/MOD_BY"  target="_blank"  style="color:#3999ed;font-size:18px"><i class="fa fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-feed"  title="Подпишитесь на мою RSS ленту" aria-label="Подпишитесь на мою RSS ленту" href="http://vsr.mil.by/feed/rss/"  target="_blank"  style="font-size:18px"><i class="fa fa-rss"></i></a></span></div><div class="span6 credits"><p>&middot; <span class="fc-copyright"><span class="fc-copyright-text">© 2017</span> <a class="fc-copyright-link" href="https://vsr.mil.by" title="Во славу Родины" rel="bookmark" target="_blank">Во славу Родины</a></span><span class="fc-designer"> &middot; <span class="fc-credits-text"></span> <a class="fc-credits-link" href="http://vayar.mil.by" title="Ваяр" target="_self">Ваяр</a></span> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<script type='text/javascript'>
/* <![CDATA[ */
var WfcFrontParams = {"effectsAndIconsSelectorCandidates":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/themes/customizr-pro/addons/wfc/front/assets/js/font-customizer-front.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/vsr.mil.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-content/themes/customizr-pro/assets/front/js/libs/modernizr.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://vsr.mil.by/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>